Packages make Pulsar do amazing things.

Displaying all packages which provide the vim-mode service.

vim-mode

Deprecated - please install vim-mode-plus instead

atom

647,728

1,016

vim-mode-next

Deprecated in favor of vim-mode-plus

bronson

2,505

6